Topic summary
TCP congestion control algorithm

Extracted from the Wikipedia article TCP congestion control.
References
- ^
- ^ . RFC 2001.
- ^ . RFC 3390.
- ^ . eventhelix.com. Archived from the original(PDF) on 22 November 2010 2010.
- ^ 14. CiteSeerX 10.1.1.136.8108. doi:10.1016/0169-7552(89)90019-6.
{{}}: Cite uses deprecated parameter|citeseerx=() - ^ . RFC 5681 2021.
- ^
- ^
{{}}: Cite journal requires|journal=() - ^ 2012.
- ^
- ^ . ACM SIGCOMM Computer Communication Review. 26 (3): 5–21. CiteSeerX 10.1.1.586.2403. doi:10.1145/235160.235162. S2CID 7459148.
{{}}: Cite uses deprecated parameter|citeseerx=() - ^ 932. arXiv:1810.13241. Bibcode:2019IJSAC..37..918A. doi:10.1109/JSAC.2019.2898758. ISSN 0733-8716. S2CID 53107038.
- ^ 126. arXiv:1807.02689. Bibcode:2018arXiv180702689A. doi:10.23919/IFIPNetworking.2018.8696844. ISBN . S2CID 49650788.
- ^
- ^ 53. doi:10.1145/3012426.3022184.
- ^
- ^
- ^
- ^
- ^ 697. doi:10.1007/978-3-642-25734-6_120. ISBN .
- ^ 2012.
- ^ 2012.
- ^ 2007.
- ^ . International Journal of Satellite Communications and Networking. 22 (5): 547–566. doi:10.1002/sat.799. ISSN 1542-0973. S2CID 2360535.
- ^ 5. doi:10.1109/ICC.2009.5198834. S2CID 8352762.
- ^ . RFC 1072.
- ^ 190. arXiv:1601.05908. doi:10.1016/j.jnca.2015.05.011. S2CID 2645016.
- ^ . RFC 6937.
- ^ 2014.
- ^ 2014.
- ^ 2017.
- ^ 2017.
{{}}: Cite journal requires|journal=() - ^ 2017.
- ^
- ^
- ^ 2018.
- ^ . Archived from the original(PDF) on 27 May 2018 2018.
- ^ 2021.
- ^
- ^ 2019.
- ^ 1346. arXiv:1904.13105. Bibcode:2019ISysJ..13.1336A. doi:10.1109/JSYST.2019.2896195.
- ^ 2019
- ^ 3249. doi:10.1016/j.comcom.2008.05.028. hdl:1959.3/44051. S2CID 17988768.
- ^
- ^ . IEEE Journal on Selected Areas in Communication.
- ^
- ^ . csc.lsu.edu.
- ^ 2011.
- ^
- ^ 6. doi:10.1109/CICSyN.2010.21. ISBN . S2CID 15126416.
- ^ 6. doi:10.1109/CCNC.2018.8319185. ISBN . S2CID 3991163.
- ^ 164496. Bibcode:2020IEEEA...8p4482K. doi:10.1109/ACCESS.2020.3022284. ISSN 2169-3536. S2CID 221846931.
- ^ 342. ISBN .
{{}}: CS1 maint: periodical has ISBN () - ^
- ^
- ^
- ^ 2019.
- ^ . Journal of Internet Engineering. 1 (1). Archived from the original(PDF) on 21 February 2014.
- ^
- ^ 2016.
- ^
- ^
- ^ . ISBN .
- ^
- ^